<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.shieldsgazette.com/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.shieldsgazette.com"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#0069b3"><meta name="category" content="Newcastle United"><meta name="sitename" content="Shields Gazette"><meta name="page path" content="/sport/football/newcastle-united"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.shieldsgazette.com/webimg/b25lY21zOmE0NGFlZDc5LWUwY2YtNDc2Ni05NmU2LWE3MDQ2NDUxM2ZlMTpjYmU1ODdmNi00OGEwLTRhMGItYjVlYy0zOTU0ZDk1MTRhZTA=.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.shieldsgazette.com/webimg/b25lY21zOmE0NGFlZDc5LWUwY2YtNDc2Ni05NmU2LWE3MDQ2NDUxM2ZlMTpjYmU1ODdmNi00OGEwLTRhMGItYjVlYy0zOTU0ZDk1MTRhZTA=.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="683"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@shieldsgazette"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers"><meta property="og:url" content="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329"><meta property="og:type" content="article"><meta property="og:article:author" content="Joe Buck"><meta property="og:description" content="Steve Bruce has joined the League Managers Association Hall of Fame."><meta property="description" content="Steve Bruce has joined the League Managers Association Hall of Fame."><meta property="article:modified_time" content="2021-10-15T16:22:44.000Z"><meta name="parsely-post-id" content="onecms:ca1bf2d0-7849-4593-82d0-3211512271b4"><meta property="fb:app_id" content="146847676027139"><meta property="fb:pages" content="104134056317110"><style amp-runtime i-amphtml-version="012110011758000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends | Shields Gazette</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Shields Gazette","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3421329","networkId":154725070,"addUnitId":"southtyneside.jp","article":{"title":"Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends","description":"Steve Bruce has joined the League Managers Association Hall of Fame.","sections":["Newcastle United","Football"],"tags":["Newcastle United"],"authors":[{"name":"Joe Buck","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Sport","path":"/sport","id":"187","uuid":"9f2de90b-6c07-47af-8626-595cb7e300b0","sourceId":null,"sourceName":null,"sourcePath":"sport","changed":"1618568061","firstLetter":"s"},{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1618568061","firstLetter":"f"},{"name":"Newcastle United","path":"/sport/football/newcastle-united","id":"5370","uuid":"bf0e9b51-732b-47f5-9ed6-ba42a8a61755","sourceId":null,"sourceName":null,"sourcePath":"newcastle-united","changed":"1618568061","firstLetter":"n"}],"wordCount":628,"imageCount":0,"publish":"2021-10-15T16:22:44Z","remoteId":"onecms:ca1bf2d0-7849-4593-82d0-3211512271b4","isVideoArticle":true,"topics":[{"name":"Steve Bruce","path":"/topic/steve-bruce","id":"55500","uuid":"509e6cec-d0e4-4b17-bd64-772f486150d4","changed":"1623305446","firstLetter":"s"},{"name":"Steve McClaren","path":"/topic/steve-mcclaren","id":"55532","uuid":"bc791dd7-88f4-4d6b-8891-cbb8f76f550b","changed":"1623305446","firstLetter":"s"},{"name":"Leeds United","path":"/topic/leeds-united","id":"50252","uuid":"5bfbe519-5193-4b92-8aef-61de8dbfbc32","changed":"1623305446","firstLetter":"l"},{"name":"Alex Ferguson","path":"/topic/alex-ferguson","id":"42614","uuid":"6b594a56-793a-42b2-bf5e-55e38008f55c","changed":"1623305446","firstLetter":"a"}],"containDailyMotion":true,"sectionCategory":[{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1618568061","firstLetter":"f","siteSection":"site home/sport/football","deep":3},{"name":"Newcastle United","path":"/sport/football/newcastle-united","id":"5370","uuid":"bf0e9b51-732b-47f5-9ed6-ba42a8a61755","sourceId":null,"sourceName":null,"sourcePath":"newcastle-united","changed":"1618568061","firstLetter":"n","siteSection":"site home/sport/football/newcastle united","deep":4}],"siteSections":[["site home","site home"],["sport","sport"],["football","football"],["","newcastle united"]]},"domain":"shieldsgazette.com","ga":"UA-128755582-130","piano":{"hasApp":false,"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"R5XUOWKfpu"},"sandbox":{"appId":"j9wXPAI9su"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"hmjj_opt_in","newsletterName":"daily","guid":"ad215674-2a19-43d5-bc5f-e993f8fe798b"},"embed":{"formId":"0e0a9915-05d2-4a9e-84ad-c7b7d77d62d4"}},"siteKey":"SGJJ","searchId":"001514628816545722277:gxv1wphbv-i","sourcePointSiteId":5326,"sourcePointPrivacyManagerIdV2":176593,"lotameId":5088,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_sport_soccer","gs_sport","gt_positive","gs_business","gs_business_management","gv_safe"],"enableGoogleExtendedAccess":true}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Shields Gazette","url":"https://www.shieldsgazette.com","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/shieldsgazette","https://www.facebook.com/shieldsgazette"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329"},"headline":"Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends","datePublished":"2021-10-15T16:22:44.000Z","dateModified":"2021-10-15T16:22:44.000Z","description":"Steve Bruce has joined the League Managers Association Hall of Fame.","keywords":["newcastle united","steve bruce","steve mcclaren","leeds united","alex ferguson"],"thumbnailUrl":"https://www.shieldsgazette.com/webimg/b25lY21zOmE0NGFlZDc5LWUwY2YtNDc2Ni05NmU2LWE3MDQ2NDUxM2ZlMTpjYmU1ODdmNi00OGEwLTRhMGItYjVlYy0zOTU0ZDk1MTRhZTA=.jpg?width=2048\u0026enable=upscale","articleSection":"Sport","url":"https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329","publisher":{"@type":"Organization","name":"Shields Gazette","url":"https://www.shieldsgazette.com","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.shieldsgazette.com/webimg/b25lY21zOmE0NGFlZDc5LWUwY2YtNDc2Ni05NmU2LWE3MDQ2NDUxM2ZlMTpjYmU1ODdmNi00OGEwLTRhMGItYjVlYy0zOTU0ZDk1MTRhZTA=.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Shields Gazette","productID":"shieldsgazette.com:showcase"},"author":{"@type":"Person","name":"Joe Buck"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://www.shieldsgazette.com/sport"},{"@type":"ListItem","position":2,"name":"Football","item":"https://www.shieldsgazette.com/sport/football"},{"@type":"ListItem","position":3,"name":"Newcastle United","item":"https://www.shieldsgazette.com/sport/football/newcastle-united"}]}</script><link rel="canonical" href="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329"><link rel="amphtml" href="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-iYUSvU iTYYqa sc-izvnbC jJBvQX"><div id="header" class="sc-gisBJw cxhagn"><div class="sc-kjoXOD ibOLgC"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-TOsTZ jHXpdE"><button aria-label="Open full menu" class="sc-kgAjT kvqfbM">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-hmzhuo hRZosZ"><a target="_self" href="/" aria-label="Back to homepage" class="sc-kvZOFW kNdIFk"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9"> <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z" /> <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z" /> </svg> </a><span class="sc-frDJqD jluime shields-gazette">News you can trust since 1849</span></div><div class="sc-cHGsZl jHoRZk"><div class="sc-gGBfsJ dQaaKO"><div class="sc-bbmXgH jJmSn search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kgAjT sc-cJSrbW bLdVYe search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-jqCOkK ifrdwG"></span><div class="sc-jnlKLf gPZlYR"><button class="menu-logged-out login-button"><span class="sc-jbKcbu gVWLuG">Sign in</span><span class="sc-ksYbfQ feUNgl">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-jbKcbu gVWLuG border-left"><a href="/profile">Edit Account</a></span><span class="sc-jbKcbu gVWLuG border-left logout-button">Sign Out</span></div><span class="sc-jqCOkK ifrdwG"></span><a class="sc-hqyNC byKawp font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-fYxtnH VpqPN"><div class="sc-csuQGl knDrBv"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="header" aria-label="Share by email" data-param-subject="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="146847676027139" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-uJMKN fvaCjQ"><div id="article-next-menu" class="sc-brqgnP hgPNts"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Liverpool legend Steven Gerrard responds to Newcastle United speculation – and makes Steve Bruce admission" href="https://www.shieldsgazette.com/sport/football/newcastle-united/liverpool-legend-steven-gerrard-responds-to-newcastle-united-speculation-and-makes-steve-bruce-admission-3420330?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Liverpool legend Steven Gerrard responds to Newcastle United speculation – and makes Steve Bruce admission" href="https://www.shieldsgazette.com/sport/football/newcastle-united/liverpool-legend-steven-gerrard-responds-to-newcastle-united-speculation-and-makes-steve-bruce-admission-3420330?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Liverpool legend Steven Gerrard responds to Newcastle United speculation – and makes Steve Bruce admission</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Newcastle United defender reveals what the new owners told players during training ground visit" href="https://www.shieldsgazette.com/sport/football/newcastle-united/newcastle-united-defender-reveals-what-the-new-owners-told-players-during-training-ground-visit-3420029?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Newcastle United defender reveals what the new owners told players during training ground visit" href="https://www.shieldsgazette.com/sport/football/newcastle-united/newcastle-united-defender-reveals-what-the-new-owners-told-players-during-training-ground-visit-3420029?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Newcastle United defender reveals what the new owners told players during training ground visit</p></a></li></ul></div><ul class="sc-hMqMXs gberjr navbar"><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-iAyFgw sc-hSdWYo fWIxBh">News</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-iAyFgw sc-hSdWYo fWIxBh">Coronavirus</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-iAyFgw sc-hSdWYo fWIxBh">Sport</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Newcastle United" href="/sport/football/newcastle-united" class="sc-iAyFgw sc-hSdWYo fWIxBh active">Newcastle United</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sunderland AFC" href="/sport/football/sunderland-afc" class="sc-iAyFgw sc-hSdWYo fWIxBh">Sunderland AFC</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens" class="sc-iAyFgw sc-hSdWYo fWIxBh">Homes and Gardens</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-iAyFgw sc-hSdWYo fWIxBh">Retro</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-iAyFgw sc-hSdWYo fWIxBh">What&#x27;s On</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-iAyFgw sc-hSdWYo fWIxBh">Lifestyle</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Puzzles" href="/puzzles" class="sc-iAyFgw sc-hSdWYo fWIxBh">Puzzles</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-iAyFgw sc-hSdWYo fWIxBh">Recommended</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-iAyFgw sc-hSdWYo fWIxBh">Public Notices</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-iAyFgw sc-hSdWYo fWIxBh">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-sdtwF uXGWK"><article class="sc-kkwfeq eCDCOf"><div class="sc-eqPNPO DSjLr"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-eMRERa kbfwUM"></div><div id="adSlotWallpaper" class="sc-eMRERa kbfwUM"></div><div id="adSlotSeedTag" class="sc-eMRERa kbfwUM"></div><nav class="sc-bHwgHz bTbjMu"><a href="/sport">Sport</a><a href="/sport/football">Football</a><a href="/sport/football/newcastle-united">Newcastle United</a></nav><h1 class="sc-itybZL fvhVko">Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends</h1><h2 class="sc-gPWkxV kRlGYB">Steve Bruce has joined the League Managers Association Hall of Fame.</h2><div class="sc-bmyXtO darZld"><div class="sc-jtggT iedqFq"><div class="sc-LKuAh bwRdcG"><a href="#"><span>By</span> Joe Buck</a></div><div class="sc-jKVCRD fGDTOd">Friday, 15th October 2021, 5:22 pm</div></div><div class="sc-csuQGl knDrBv"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="146847676027139" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-eNQAEJ gDbGeS"><div id="content-wrapper" class="sc-geAPOV jTnwVE"><div class="sc-esjQYD hzGQME"><div class="sc-kIPQKe dzefiY"><div class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" video-id="x7yufhk" ads-params data-network-id="154725070/VideoNetwork/"></div></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-iomxrj kCXHwc"></div><div class="sc-hwwEjo kXbaeS markup"><p>Taking charge of his 1000th game as a manager on Sunday has landed the Newcastle boss a place in the LMA’s Hall of Fame.</p></div><div class="sc-eKZiaR hLwUA piano-article-paywall"></div><div class="sc-hwwEjo kXbaeS markup"><p>Bruce will become the 34th manager in the ‘modern era’ to reach the 1000 game landmark and he joins six former Newcastle United managers in the prestigious list.</p></div><div id class="sc-cooIXK aWPFP polar-placeholder polar-mobile"></div><div class="sc-hwwEjo kXbaeS markup"><p>Bruce joins Rafa Benitez, Steve McClaren, Sam Allardyce, Sir Bobby Robson, Kenny Dalglish and Kevin Keegan to make the Hall of Fame.</p></div><div id="article-newsletter-signup" class="sc-bxivhb kwbsHa"><div class="sc-EHOje iiwBYG"><div class="sc-bZQynM eWqsPY"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9"> <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z" /> <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z" /> </svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs fhxnsD"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq diXXIV"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="hmjj_opt_in"><input type="hidden" name="source" readonly value="Shields Gazette in article"><input type="hidden" name="source_url" readonly value="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329"><input type="hidden" name="source_website_category" readonly value="Football"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="ad215674-2a19-43d5-bc5f-e993f8fe798b"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div><div class="OUTBRAIN" data-src="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-kxynE irzEyk"></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOmE0NGFlZDc5LWUwY2YtNDc2Ni05NmU2LWE3MDQ2NDUxM2ZlMTpjYmU1ODdmNi00OGEwLTRhMGItYjVlYy0zOTU0ZDk1MTRhZTA=.jpg?width=640" alt="Newcastle United manager Steve Bruce has become the newest inductee into the LMA Hall of Fame (Photo by Jan Kruger/Getty Images)" height="683" width="1024" srcset="https://www.shieldsgazette.com/webimg/b25lY21zOmE0NGFlZDc5LWUwY2YtNDc2Ni05NmU2LWE3MDQ2NDUxM2ZlMTpjYmU1ODdmNi00OGEwLTRhMGItYjVlYy0zOTU0ZDk1MTRhZTA=.jpg?&amp;width=320 320w, https://www.shieldsgazette.com/webimg/b25lY21zOmE0NGFlZDc5LWUwY2YtNDc2Ni05NmU2LWE3MDQ2NDUxM2ZlMTpjYmU1ODdmNi00OGEwLTRhMGItYjVlYy0zOTU0ZDk1MTRhZTA=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Newcastle United manager Steve Bruce has become the newest inductee into the LMA Hall of Fame (Photo by Jan Kruger/Getty Images)" fallback layout="responsive" height="683" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6992%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Newcastle United manager Steve Bruce has become the newest inductee into the LMA Hall of Fame (Photo by Jan Kruger/Getty Images)</figcaption></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx iGjtBH"><div class="sc-krvtoX idQmTq"><div id="articleMPU1" class="sc-fOKMvo fLaxwx"></div></div><div class="sc-krvtoX idQmTq"><div id="articleMPU1-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo kXbaeS markup"><p><a href="https://leaguemanagers.com/news/lma-latest/lma-inducts-steve-bruce-lma-hall-fame-1000-club/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://leaguemanagers.com/news/lma-latest/lma-inducts-steve-bruce-lma-hall-fame-1000-club/">Speaking about his induction Bruce said:</a> </p></div><div class="sc-hwwEjo kXbaeS markup"><p>"Reaching 1000 matches as a manager and being inducted into the League Managers Association Hall of Fame 1000 Club is a real honour for me and an accomplishment that I share with my family, who have supported me throughout my career.</p></div><div class="sc-hwwEjo kXbaeS markup"><p>“From the very start of my managerial career I have always enjoyed working with my players every day and I thoroughly enjoy watching them develop and progress in their careers. It goes without saying that I have great appreciation for the coaching staff who have given me invaluable support over the past 23 years.</p></div><div class="sc-hwwEjo kXbaeS markup"><p>“It is very special for me to manage my 1000th match as Newcastle manager and join the 33 other members of the LMA Hall of Fame 1000 Club, which of course includes my former manager Sir Alex Ferguson and fellow Geordie Sir Bobby Robson.”</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx iGjtBH"><div class="sc-krvtoX idQmTq"><div id="articleMPU2" class="sc-fOKMvo fLaxwx"></div></div><div class="sc-krvtoX idQmTq"><div id="articleMPU2-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo kXbaeS markup"><p>As mentioned, also in the Hall of Fame is Sir Alex Ferguson and the former Manchester United manager had this to say about Bruce’s induction:</p></div><div class="sc-hwwEjo kXbaeS markup"><p>“I’m delighted to be able to congratulate <a href="/topic/steve-bruce" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/steve-bruce">Steve Bruce</a> on reaching 1000 matches and as a result joining the LMA Hall of Fame 1000 Club.</p></div><div class="sc-hwwEjo kXbaeS markup"><p>“For me it was a certainty that Steve would become a manager. When he was playing for me at Manchester United, I observed that he always had a fantastic ability to communicate and motivate, both with his more experienced teammates and with the younger players coming through.</p></div><div class="sc-hwwEjo kXbaeS markup"><p>“Steve has gained a wealth of experience from all of the clubs he has managed during his 1000 matches and, no matter the circumstances of the club he is managing, he shows great tenacity and maintains an enthusiasm and resilience which is not always an easy thing do.</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx iGjtBH"><div class="sc-krvtoX idQmTq"><div id="articleMPU3" class="sc-fOKMvo fLaxwx"></div></div><div class="sc-krvtoX idQmTq"><div id="articleMPU3-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo kXbaeS markup"><p>“Steve has a vast amount of technical and tactical experience from both his playing and management careers and this knowledge has no doubt played an important role in Steve reaching 1000 matches.</p></div><div class="sc-hwwEjo kXbaeS markup"><p>“Steve is a dignified leader who gives his unwavering commitment to every club that he manages." </p></div><div class="sc-hwwEjo kXbaeS markup"><p>LMA Chief Executive Richard Bevan also congratulated Bruce on his achievement: “Steve is one of the most prominent leaders of his generation. The skills he exhibited as a player have been honed throughout his 1000 matches in professional management and he is now widely regarded as one of the most experienced English managers of the past two decades.”</p></div><div class="sc-hwwEjo kXbaeS markup"><p>Bruce’s 1000th game comes against Tottenham Hotspur on Sunday and he will hope his special occasion can be marked by seeing his side win for the first time in all competitions this season.</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx iGjtBH"><div class="sc-krvtoX idQmTq"><div id="articleMPU4" class="sc-fOKMvo fLaxwx"></div></div><div class="sc-krvtoX idQmTq"><div id="articleMPU4-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo kXbaeS markup"><h3><strong>A message from the Football Clubs Editor</strong></h3></div><div class="sc-hwwEjo kXbaeS markup"><h3>Our aim is to provide you with the best, most up-to-date and most informative Newcastle United coverage 365 days a year.</h3></div><div class="sc-hwwEjo kXbaeS markup"><h3>This depth of coverage costs, so to help us maintain the high-quality reporting that you are used to, please consider taking out a subscription; <a href="https://www.shieldsgazette.com/subscriptions/sports" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="http://www.shieldsgazette.com/subscriptions/sports">sign up here.</a></h3></div><div class="sc-hwwEjo kXbaeS markup"><h3>Your support is much appreciated. Richard Mennear, Football Clubs Editor</h3></div><div class="sc-drMfKT diqJJa piano-article-bottom"></div><div class="sc-fcdeBU pJJNO"><span class="article-tag"><a href="/topic/steve-bruce">Steve Bruce</a><a href="/topic/steve-mcclaren">Steve McClaren</a><a href="/topic/leeds-united">Leeds United</a><a href="/topic/alex-ferguson">Alex Ferguson</a></span></div><div class="sc-csuQGl knDrBv social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="146847676027139" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3421329" data-vars-titleclick="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers as well as Manchester United and Leeds United legends" data-vars-urlclick="/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Steve Bruce inducted into LMA Hall of Fame, joining six former Newcastle United managers https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-widget-id="AR_1"></div></div><aside class="sc-sPYgB bsYmCy sidebar "><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU1" class="sc-fOKMvo fLaxwx"></div></div></div><div id="sidebar-static-newsletter" class="sc-fCPvlr eBiSJR hidden"><a class="sc-gAmQfK cVRkni newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-hAXbOi cdBFx">Sign up for the newsletter</h3><h4 class="sc-cCVOAp hgCgso">Keep up with the latest news and views from Shields Gazette</h4><div class="sc-kAdXeD IYELN">Sign Up</div><div class="sc-cfWELz cWKBSa"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9"> <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z" /> <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z" /> </svg> </div></a></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jhaWeW beEUTt">Most Popular</h3><div data-target="/internal-api/html/trending?section=Sport&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=shieldsgazette.com&amp;domain=shieldsgazette.com" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Newcastle United defender reveals what the new owners told players during training ground visit" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.shieldsgazette.com/sport/football/newcastle-united/newcastle-united-defender-reveals-what-the-new-owners-told-players-during-training-ground-visit-3420029?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOjQwYjVjODAyLWYyYzgtNDkzZS04NWZjLWEyYzA3OWY1NWE2NzpkZTA3ODhhZi1jZTllLTRmNDgtODdlNS1lY2YwMjc3YmIyM2M=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Newcastle United defender reveals what the new owners told players during training ground visit" height="80" width="100"></amp-img>
<div>Newcastle United defender reveals what the new owners told players during training ground visit</div>
</a>
</li><li>
<a target="_top" class="" title="Second Newcastle United player breaks silence on takeover" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.shieldsgazette.com/sport/football/newcastle-united/second-newcastle-united-player-breaks-silence-on-takeover-3417170?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOjExODljOTY3LTk5NDYtNGY3Yi04YjhiLWIxMmNjNmEwOWQyZDoyZjFjMjEyNi1mYjI1LTQ0YjktYTJmNC1lNDU3NmFhMDA0MTk=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Second Newcastle United player breaks silence on takeover" height="80" width="100"></amp-img>
<div>Second Newcastle United player breaks silence on takeover</div>
</a>
</li><li>
<a target="_top" class="" title="The shelved plans for a 60,000-capacity St James's Park that will interest Newcastle United's new owners" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.shieldsgazette.com/sport/football/newcastle-united/the-shelved-plans-for-a-60000-capacity-st-jamess-park-that-will-interest-newcastle-uniteds-new-owners-3417529?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOjYzZjAxNGM0LTA5MGUtNGEzOC05N2JlLTAxM2M2ZWIyMGM2OTo5OTM5NDE3MC05YTcxLTRlOTUtYWM5NC0wMDI1NjU5MDAwYWM=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The shelved plans for a 60,000-capacity St James's Park that will interest Newcastle United's new owners" height="80" width="100"></amp-img>
<div>The shelved plans for a 60,000-capacity St James's Park that will interest Newcastle United's new owners</div>
</a>
</li><li>
<a target="_top" class="" title="This is the threshold for when Sunderland will consider reopening Premier Concourse at Stadium of Light" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.shieldsgazette.com/sport/football/sunderland-afc/this-is-the-threshold-for-when-sunderland-will-consider-reopening-premier-concourse-at-stadium-of-light-3420370?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOmQ3N2RjYmE3LWJlYzMtNDEzZC05ZjM2LTgyN2M1ODAyNjUxMDphYWY3ZmI0OC00ZWFjLTRlNDYtOWQ0NS1kYmUwNGQ0OThjOTk=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="This is the threshold for when Sunderland will consider reopening Premier Concourse at Stadium of Light" height="80" width="100"></amp-img>
<div>This is the threshold for when Sunderland will consider reopening Premier Concourse at Stadium of Light</div>
</a>
</li><li>
<a target="_top" class="" title="Sheffield Wednesday without quartet ahead of AFC Wimbledon clash as Lincoln City and Plymouth Argyle are given fines after League One draw" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.shieldsgazette.com/sport/football/sunderland-afc/sheffield-wednesday-without-quartet-ahead-of-afc-wimbledon-clash-as-lincoln-city-and-plymouth-argyle-are-given-fines-after-league-one-draw-3419740?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOmM4ZjM0MTg4LTY3ODQtNGEyNS1hYWZmLTdiNmM4Y2E2NDAzMjozNzVkYzA1Ny1mNzE4LTQzZGUtOGVjZC1lNjE5ZTQxODgwMDQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Sheffield Wednesday without quartet ahead of AFC Wimbledon clash as Lincoln City and Plymouth Argyle are given fines after League One draw" height="80" width="100"></amp-img>
<div>Sheffield Wednesday without quartet ahead of AFC Wimbledon clash as Lincoln City and Plymouth Argyle are given fines after League One draw</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-kDhYZr fetuIX piano-article-sidebar"></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU2" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jhaWeW beEUTt">Most Popular</h3><div data-target="/internal-api/html/trending?section=Sport&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=shieldsgazette.com&amp;domain=shieldsgazette.com" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Will this be the first Newcastle United starting XI since takeover to face Tottenham Hotspur?" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.shieldsgazette.com/sport/football/newcastle-united/will-this-be-the-first-newcastle-united-starting-xi-since-takeover-to-face-tottenham-hotspur-3420487?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOmFmMDRhODkwLWYxNTUtNGQ0OS1hZmJhLTAxMWJkNmFhZWYyZjoxOGRhMDk5MS1lMDU4LTRiYTktODA3ZS0yZGRhZDFiMmQyZmI=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Will this be the first Newcastle United starting XI since takeover to face Tottenham Hotspur?" height="80" width="100"></amp-img>
<div>Will this be the first Newcastle United starting XI since takeover to face Tottenham Hotspur?</div>
</a>
</li><li>
<a target="_top" class="" title="Steve Bruce press conference RECAP: Newcastle United head coach takes aim at journalists as he discusses his future, takeover and Mike Ashley" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-press-conference-newcastle-united-head-coach-set-to-address-his-future-takeover-and-tottenham-test-3420237?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOjM2OTlkZjMxLTFmMGYtNDgwMi05MDU3LWE3ZTQzODE0NWE1ODoxMjY5N2ViMS0yZWRjLTQyY2ItYjc3NS03N2QxZGZkZjMwN2Q=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Steve Bruce press conference RECAP: Newcastle United head coach takes aim at journalists as he discusses his future, takeover and Mike Ashley" height="80" width="100"></amp-img>
<div>Steve Bruce press conference RECAP: Newcastle United head coach takes aim at journalists as he discusses his future, takeover and Mike Ashley</div>
</a>
</li><li>
<a target="_top" class="" title="Newcastle United issue Callum Wilson injury update ahead of Tottenham Hotspur game" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.shieldsgazette.com/sport/football/newcastle-united/newcastle-united-issue-callum-wilson-injury-update-3415156?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOjM0OGMyYWVhLTAwYTgtNDQxZS05MGNjLWMxNmY1Y2EyMmYyMzowOGRhMDMwNy04MGZiLTQwMzEtYjAxNi0zNjQzYzkyZDljZmE=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Newcastle United issue Callum Wilson injury update ahead of Tottenham Hotspur game" height="80" width="100"></amp-img>
<div>Newcastle United issue Callum Wilson injury update ahead of Tottenham Hotspur game</div>
</a>
</li><li>
<a target="_top" class="" title="Liverpool legend Steven Gerrard responds to Newcastle United speculation – and makes Steve Bruce admission" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.shieldsgazette.com/sport/football/newcastle-united/liverpool-legend-steven-gerrard-responds-to-newcastle-united-speculation-and-makes-steve-bruce-admission-3420330?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOmFmY2E1Mzg2LWM4Y2EtNDViNS05YmRlLTMzNmEwMTMzMWFiODpkNmRjZGUzMS0yZGU4LTQ0NWItYTQ3MC05YzEyYTljYjE1NmU=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Liverpool legend Steven Gerrard responds to Newcastle United speculation – and makes Steve Bruce admission" height="80" width="100"></amp-img>
<div>Liverpool legend Steven Gerrard responds to Newcastle United speculation – and makes Steve Bruce admission</div>
</a>
</li><li>
<a target="_top" class="" title="Former Leeds United, Manchester City, Middlesbrough and England defender believes Roma boss Jose Mourinho would be the ideal candidate to take Newcastle United hot-seat" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.shieldsgazette.com/sport/football/newcastle-united/former-leeds-united-manchester-city-middlesbrough-and-england-defender-believes-roma-boss-jose-mourinho-would-be-the-ideal-candidate-to-take-newcastle-united-hot-seat-3419686?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.shieldsgazette.com/webimg/b25lY21zOmI4NzVhODg5LTdmMTUtNDczOC05MmQ5LWViZjVlOGY4OTJiOTowYzA1NTVkOC1lZWJlLTRhNTAtYWNjMS1mMWNiMGNkZDFlOTQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Former Leeds United, Manchester City, Middlesbrough and England defender believes Roma boss Jose Mourinho would be the ideal candidate to take Newcastle United hot-seat" height="80" width="100"></amp-img>
<div>Former Leeds United, Manchester City, Middlesbrough and England defender believes Roma boss Jose Mourinho would be the ideal candidate to take Newcastle United hot-seat</div>
</a>
</li></ul></esi:include></div></div><div class="OUTBRAIN" data-src="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329" data-widget-id="AR_2"></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU3" class="sc-fOKMvo fLaxwx"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-imDfJI hOkBfs"><div class="sc-fdQOMr jLEDGv"><div id="bottomBanner"></div></div><div class="sc-cNnxps fxjTUE piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-hEsumM ksjBDi"><div class="sc-iyvyFf cBPLhX"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-cIShpX iqqiRe"><nav class="sc-kafWEX fhdBgW"><div class="sc-cmTdod iWriqW footer-social"><h3 class="sc-iELTvK JgrVd">Follow us on</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Shields Gazette on Facebook" href="https://www.facebook.com/shieldsgazette" class="sc-lhVmIH fxDoXX">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Shields Gazette on Twitter" href="https://twitter.com/shieldsgazette" class="sc-lhVmIH fxDoXX">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Explore</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-dqBHgY jYldns">News</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-dqBHgY jYldns">Sport</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-dqBHgY jYldns">What&#x27;s On</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-dqBHgY jYldns">Lifestyle</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/sport/football/newcastle-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newcastle United" class="sc-dqBHgY jYldns">Newcastle United</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/sport/football/sunderland-afc" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sunderland AFC" class="sc-dqBHgY jYldns">Sunderland AFC</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">More from Shields Gazette</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/shieldsgazette-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/shieldsgazette-uk/" class="sc-dqBHgY jYldns">Announcements</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-dqBHgY jYldns">Jobs</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-dqBHgY jYldns">Public Notices</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-dqBHgY jYldns">Events</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-dqBHgY jYldns">Must Read</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://northeastpress.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northeastpress.newsprints.co.uk/" class="sc-dqBHgY jYldns">Buy a Photo</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://findit.shieldsgazette.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.shieldsgazette.com/" class="sc-dqBHgY jYldns">Directory</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-dqBHgY jYldns">Newspaper Archive</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Useful Links</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-dqBHgY jYldns">Contact Us</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-dqBHgY jYldns">Advertise My Business</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=shieldsgazette.com&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=shieldsgazette.com&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-dqBHgY jYldns">Advertise a Job</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-dqBHgY jYldns">Place your Ad</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/SEG" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/SEG" class="sc-dqBHgY jYldns">Subscribe</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-dqBHgY jYldns">Events</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-dqBHgY jYldns">Newsletter</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-dqBHgY jYldns">Readers Charter</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-dqBHgY jYldns">Archive</a></li></ul></div></nav></div><footer class="sc-hEsumM sc-ktHwxA fyGVg"><div class="sc-cIShpX iqqiRe"><div class="sc-feJyhm wqZaE"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-elJkPf gLQLCP"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-jtRfpW chrSAe"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-kTUwUJ guMXSP"><span class="sc-dqBHgY sc-gxMtzJ sc-dfVpRl jrTHbG">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-dqBHgY sc-gxMtzJ bAegnq">Cookie Settings</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Terms and Conditions</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Privacy policy</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI vFrid"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9"> <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z" /> <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z" /> </svg> </a><span class="sc-gqjmRU cnYuuR shields-gazette">News you can trust since 1849</span></div></div><div class="sc-VigVT dBAAgv"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG ffirhP search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM htwUhg"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Newcastle United" href="/sport/football/newcastle-united">Newcastle United</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sunderland AFC" href="/sport/football/sunderland-afc">Sunderland AFC</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes &amp; Gardens" href="/lifestyle/homes-and-gardens">Homes &amp; Gardens</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu7.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu8.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Puzzles" href="/puzzles">Puzzles</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu11.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu12"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu13"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu14"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG bmYATh detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/shieldsgazette" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Shields Gazette on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/shieldsgazette" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Shields Gazette on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-kAzzGY bsSABE"><div id="article-newsletter-signup" class="sc-bxivhb kwbsHa"><div class="sc-EHOje iiwBYG menu-newsletter"><div class="sc-bZQynM eWqsPY"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9"> <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z" /> <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z" /> </svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs fhxnsD"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq diXXIV"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="hmjj_opt_in"><input type="hidden" name="source" readonly value="Shields Gazette in article"><input type="hidden" name="source_url" readonly value="https://www.shieldsgazette.com/sport/football/newcastle-united/steve-bruce-inducted-into-lma-hall-of-fame-joining-six-former-newcastle-united-managers-as-well-as-manchester-united-and-leeds-united-legends-3421329"><input type="hidden" name="source_website_category" readonly value="Football"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="ad215674-2a19-43d5-bc5f-e993f8fe798b"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.df08b9e91001e1e69da7.js"></script> </body></html>