<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011906191709480">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="https://cdn.taboola.com/libtrc/johnstonpress-network/loader.js" as="script" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><meta name="theme-color" content="#0069b3"><meta name="category" content="Football"><meta name="sitename" content="Shields Gazette"><meta name="description" content="Welcome to our daily League One round-up – it’s all quiet on the Sunderland front but we’ve got news from newly promoted Lincoln City, Bury and MK Dons."><meta name="page path" content="/sport/football"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@shieldsgazette"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011906191709480/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="League One round-up: Lincoln City make first big singing after promotion"><meta property="og:url" content="https://www.shieldsgazette.com/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454"><meta property="og:type" content="article"><meta property="og:description" content="Welcome to our daily League One round-up – it’s all quiet on the Sunderland front but we’ve got news from newly promoted Lincoln City, Bury and MK Dons."><meta property="og:image" content="https://www.shieldsgazette.com/jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg"><meta property="og:image:secure_url" content="https://www.shieldsgazette.com/jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg"><meta property="fb:pages" content="https://www.facebook.com/shieldsgazette"><script async="" src="https://cdn.ampproject.org/rtv/011906191709480/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011906191709480/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>MK Dons could lose star striker for nothing, Lincoln City make first singing &amp; troubled Bury favourite's dilemma - League One round-up | Shields Gazette</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.shieldsgazette.com/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454"><script>var JPIM = {"pageType":"article","mode":"production","adTargeting":"beta","pageId":"357454","addUnitId":"southtyneside.jp","article":{"title":"MK Dons could lose star striker for nothing, Lincoln City make first singing & troubled Bury favourite's dilemma - League One round-up","sections":["Football","Sunderland AFC"],"tags":["Sunderland AFC"],"authors":[{"name":"james.copley1","id":"9659","email":"james.copley@jpimedia.co.uk","firstName":"James","lastName":"Copley","imageUrl":"http://editorial.jpress.co.uk/web/AuthorBio/Images/2297/profile.png","path":"/author/jamescopley1"}],"hierarchy":[{"name":"Sport","path":"/sport","id":"187","uuid":"9f2de90b-6c07-47af-8626-595cb7e300b0"},{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282"},{"name":"Sunderland AFC","path":"/sport/football/sunderland-afc","id":"5366","uuid":"a99f86ee-1295-4fb6-b4b2-1be9c1d44403"}],"publish":"2019-06-27T17:00:00Z","sectionCategory":[{"name":"Football","path":"/sport/football","id":"188","uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","siteSection":"site home/sport/football","deep":3},{"name":"Sunderland AFC","path":"/sport/football/sunderland-afc","id":"5366","uuid":"a99f86ee-1295-4fb6-b4b2-1be9c1d44403","siteSection":"site home/sport/football/sunderland afc","deep":4}],"siteSections":[["site home","site home"],["sport","sport"],["football","football"],["","sunderland afc"]]},"domain":"shieldsgazette.com","ga":"UA-128755582-130","evolok":{"siteParam":"sgjj","socialKeys":{"facebook":"146847676027139","twitter":"dJ0s2kmjmpPMtc7ZVuBDSHpeU","linkedin":"77717wtdtacogo","google":"140215682598-pm5sd3ip8ok72cc805bom3lhbj3bt45q.apps.googleusercontent.com"},"newsletters":{"jp_opt_in":{"displayText":"Would you like to receive more information from JPIMedia, publisher of Shields Gazette, via occasional emails keeping you informed about new features, relevant offers, promotions, events and services that might interest you?","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]},"sgjj_opt_in":{"displayText":"Daily news, news features and service updates","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]}}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"sgjj_opt_in","newsletterName":"daily","guid":"b1113585-8152-4d08-b02f-36297f2cf760"},"embed":{"formId":"0e0a9915-05d2-4a9e-84ad-c7b7d77d62d4"}},"siteKey":"SGJJ","searchId":"001514628816545722277:gxv1wphbv-i"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Shields Gazette","url":"https://www.shieldsgazette.com","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/shieldsgazette","https://www.facebook.com/shieldsgazette"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.shieldsgazette.com/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454"},"headline":"MK Dons could lose star striker for nothing, Lincoln City make first singing & troubled Bury favourite's dilemma - League One round-up","datePublished":"2019-06-27T17:00:00.000Z","dateModified":"2019-06-27T15:07:54.000Z","description":"Welcome to our daily League One round-up – it’s all quiet on the Sunderland front but we’ve got news from newly promoted Lincoln City, Bury and MK Dons.","keywords":["Sunderland AFC"],"thumbnailUrl":"https://www.shieldsgazette.com/jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg","articleSection":"Football","url":"https://www.shieldsgazette.com/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454","publisher":{"@type":"Organization","name":"Shields Gazette","url":"https://www.shieldsgazette.com","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.shieldsgazette.com/jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg","author":{"@type":"Person","name":"james.copley1"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://www.shieldsgazette.com/sport"},{"@type":"ListItem","position":2,"name":"Football","item":"https://www.shieldsgazette.com/sport/football"},{"@type":"ListItem","position":3,"name":"Sunderland AFC","item":"https://www.shieldsgazette.com/sport/football/sunderland-afc"}]}</script><link rel="amphtml" href="https://www.shieldsgazette.com/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-bfYoXt imxCGO sc-jqCOkK kPJbTO"><div id="header" class="sc-jWBwVP hOyhLb"><div class="sc-brqgnP dCiPDw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jAaTju cTtroh"><button aria-label="Open full menu" class="sc-jDwBTQ jVEGQL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-jlyJG iYWNLc">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9">
      <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z"></path>
      <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z"></path>
    </svg>
  </a><div class="sc-cMljjf hKfYOG"><div class="sc-hzDkRC bWINCX"><div class="search-input hidden sc-bRBYWo jqkovw"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jDwBTQ search-toggle sc-gPEVay gfJUbP">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-csuQGl jqgSeB"></span><ev-paywall modal-size="md" modal-keyboard="true" modal-backdrop="true" style="display:none"></ev-paywall><ev-paywall-notifier modal-size="md" modal-keyboard="true" modal-backdrop="true" modal-init="false" style="display:none"></ev-paywall-notifier><div class="sc-jhAzac kFBumH"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-gipzik hpQNfJ">Sign in</span><span class="sc-iRbamj dgRAkv">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-gipzik hpQNfJ">Edit Account</a><span class="ev-logout sc-gipzik hpQNfJ">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fBuWsC hZtdno"><div class="sc-iAyFgw bIkTLc"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="League One round-up: Lincoln City make first big singing after promotion" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="League One round-up: Lincoln City make first big singing after promotion" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-cSHVUG cVYakE"><div class="sc-kAzzGY ZiLrg"><div class="sc-chPdSV hEhCdN"><div class="sc-kgoBCf jIahXS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9">
      <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z"></path>
      <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z"></path>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_sgjj" forgot-password-service="edit_password_sgjj" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_sgjj" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'sgjj'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-Rmtcm kCZsfk"><div id="article-next-menu" class="sc-kkGfuU jLojeZ"><ul><li><a rel="noopener" href="https://www.shieldsgazette.com/must-read/former-emmerdale-actor-and-budding-restaurateur-adam-thomas-discovers-new-fan-and-its-hilarious-354397"><span class="left sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.shieldsgazette.com/must-read/former-emmerdale-actor-and-budding-restaurateur-adam-thomas-discovers-new-fan-and-its-hilarious-354397"><p>Former Emmerdale actor, and budding restaurateur, Adam Thomas, discovers new fan - and it’s hilarious</p></a></li><li><a rel="noopener" href="https://www.shieldsgazette.com/sport/football/newcastle-united/mike-ashley-seeks-clarity-over-ps350m-newcastle-united-takeover-347681"><span class="right sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.shieldsgazette.com/sport/football/newcastle-united/mike-ashley-seeks-clarity-over-ps350m-newcastle-united-takeover-347681"><p>Mike Ashley 'seeks clarity' over £350m Newcastle United takeover</p></a></li></ul></div><ul class="sc-kGXeez bQMcxC"><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/news" class="sc-ckVGcZ sc-jKJlTe bGmKrv">News</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/news/latest" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Latest</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/traffic-and-travel" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Traffic and Travel</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/crime" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Crime</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/weather" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Weather</a></li><li class="sc-kpOJdX gDAeLB"><a href="/education" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Education</a></li><li class="sc-kpOJdX gDAeLB"><a href="/business" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Business</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/politics" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Politics</a></li><li class="sc-kpOJdX gDAeLB"><a href="/health" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Health</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/people" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">People</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/read-this" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Read This</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sport</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/sport/football" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Football</a></li><li class="sc-kpOJdX gDAeLB"><a href="/sport/other-sport" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport/football/newcastle-united" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Newcastle United</a></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport/football/sunderland-afc" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sunderland AFC</a></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/whats-on" class="sc-ckVGcZ sc-jKJlTe bGmKrv">What's On</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/things-to-do" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Things To Do</a></li><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/arts-and-entertainment" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/lifestyle" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Lifestyle</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/cars" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Cars</a></li><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/homes-and-gardens" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dNLxif gQPGIv"><article class="sc-eAKXzc hFxGPg"><div class="sc-fzsDOv hUOZZi"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-gPWkxV cRkMHW"></div><div id="adSlotWallpaper" class="sc-gPWkxV cRkMHW"></div><nav class="sc-fZwumE llgGhx"><a href="/sport">Sport</a><a href="/sport/football">Football</a><a href="/sport/football/sunderland-afc">Sunderland AFC</a></nav><h1 class="sc-clNaTc cbUcHx">MK Dons could lose star striker for nothing, Lincoln City make first singing &amp; troubled Bury favourite's dilemma - League One round-up</h1><h2 class="sc-jXQZqI iFSBQF">Welcome to our daily League One round-up – it’s all quiet on the Sunderland front but we’ve got news from newly promoted Lincoln City, Bury and MK Dons.</h2><div class="sc-eKZiaR iIUfbQ"><div class="sc-cpmKsF AsAyH"><amp-img src="http://editorial.jpress.co.uk/web/AuthorBio/Images/2297/profile.png" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></div><div class="sc-fgfRvd vLCWt"><div class="sc-eXNvrr fMhqaQ">By James Copley</div><div class="sc-gpHHfC cfCVGK">Thursday, 27 June, 2019, 18:00</div></div><div class="sc-iAyFgw bIkTLc"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="League One round-up: Lincoln City make first big singing after promotion" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="League One round-up: Lincoln City make first big singing after promotion" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-jVODtj htRnfC"><div class="sc-cugefK czTVNW"><figure class="sc-iybRtq cqhzis"><amp-img src="/jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg?width=640" alt="Lincoln have made the first summer signing." height="524" width="982" srcset="/jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg?width=320 320w, /jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg?width=640 640w, /jp-ct.co.uk/image/onecms:4d5680e0-40d3-4dfe-ba33-8bcb6cb01a86:bf281eec-f8d1-49f3-9084-db820f0db5df/image.jpg?width=990 990w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN">Lincoln have made the first summer signing.</figcaption></figure><div class="sc-kQsIoO jBqgng"><p>Newly promoted Lincoln City have made their first summer signing. Wales midfielder Joe Morrell has joined the Imps on a season long loan deal from Bristol City. </p></div><div class="sc-kQsIoO jBqgng"><p>The 22-year-old has captained his country and played regularly through Wales’ youth ranks – making a number of caps at U17, U19 and U21 level.</p></div><div class="sc-kQsIoO jBqgng"><p>League One Bury’s highly rated winger Danny Mayor has declared he is ready to leave the crisis club after the 28-year old was one of the stand out players in the Shakers promotion winning season last year.</p></div><div id="adSlotTead" class="sc-cTjmhe TWHDl"></div><div class="sc-kQsIoO jBqgng"><p>The player’s contract is due to expire and amid his club’s financial problems, which may lead to the Bury slipping into administration, he is reportedly reluctantly ready to leave after half a decade at Gigg Lane.</p></div><div class="sc-bdVaJa jMQodH"><div class="sc-bwzfXH jNhwuW"><div class="sc-htpNat fGWGhE">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9">
      <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z"></path>
      <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z"></path>
    </svg>
  </div><h2 class="sc-bxivhb bFnPYl"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="sgjj_opt_in"><input type="hidden" name="source" readonly="" value="Shields Gazette in article"><input type="hidden" name="source_url" readonly="" value="/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454"><input type="hidden" name="source_website_category" readonly="" value="Sunderland AFC"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="b1113585-8152-4d08-b02f-36297f2cf760"><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Shields Gazette, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div><div class="sc-kQsIoO jBqgng"><p>25-year-old MK Dons striker Chris Aneke has been absent from pre-season training when his teammates returned earlier this week.</p></div><div class="sc-iNhVCk KzXqc"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU1"></div></div></div><div class="sc-kQsIoO jBqgng"><p>The striker’s contract is set to run out seen, meaning the 19-goal striker may leave Stadium MK.</p></div><div class="sc-kQsIoO jBqgng"><p>And Dons manager Paul Tisdale has explained that his star striker’s future remains uncertain.</p></div><div class="sc-kQsIoO jBqgng"><p>"Never say never," said the Tisdale. "We haven't made all our signings. I'm fond of him, he's a good footballer, he can score goals – why would I close the door? But the longer it goes on, the less likely it is. But we're out there looking for our alternatives also. We're both entitled to do it.</p></div><div class="social-share sc-iAyFgw bIkTLc"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="League One round-up: Lincoln City make first big singing after promotion" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="League One round-up: Lincoln City make first big singing after promotion" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div><div id="taboola-below-article-thumbnails" class="sc-fnwBNb epXVOq"></div><div id="taboola-mobile-below-article-thumbnails"></div></div><div id="comments" class="sc-iYUSvU kTjDYL"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.shieldsgazette.com/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-ebFjAB fCCzfL"><div class="sc-jKVCRD hoIbjb"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU1"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb gNcUZr">Most Popular</h3><amp-list src="/internal-api/trending?domain=shieldsgazette.com&amp;section=Football&amp;start=0&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div id="sponsored-teaser"></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU2"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb gNcUZr">Most Popular</h3><amp-list src="/internal-api/trending?domain=shieldsgazette.com&amp;section=Football&amp;start=5&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-kaNhvL igJaJu"><div id="bottomBanner"></div></div></article></div><footer class="sc-fMiknA bExRXc"><div class="sc-eqIVtm bwUaCL"><nav class="sc-fAjcbJ jIaZGP"><div class="footer-social sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Follow us on</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a aria-label="Visit Shields Gazette on Facebook" href="https://www.facebook.com/shieldsgazette" class="sc-kgAjT eDnfCd">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit Shields Gazette on Twitter" href="https://twitter.com/shieldsgazette" class="sc-kgAjT eDnfCd">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Explore</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/news" class="sc-hmzhuo gIEnCr">News</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport" class="sc-hmzhuo gIEnCr">Sport</a></li><li class="sc-TOsTZ eaZUQL"><a href="/whats-on" class="sc-hmzhuo gIEnCr">What's On</a></li><li class="sc-TOsTZ eaZUQL"><a href="/lifestyle" class="sc-hmzhuo gIEnCr">Lifestyle</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport/football/newcastle-united" class="sc-hmzhuo gIEnCr">Newcastle United</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport/football/sunderland-afc" class="sc-hmzhuo gIEnCr">Sunderland AFC</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">More from Shields Gazette</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/shieldsgazette-uk/" class="sc-hmzhuo gIEnCr">Announcements</a></li><li class="sc-TOsTZ eaZUQL"><a href="/jobs" class="sc-hmzhuo gIEnCr">Jobs</a></li><li class="sc-TOsTZ eaZUQL"><a href="/public-notices" class="sc-hmzhuo gIEnCr">Public Notices</a></li><li class="sc-TOsTZ eaZUQL"><a href="/events" class="sc-hmzhuo gIEnCr">Events</a></li><li class="sc-TOsTZ eaZUQL"><a href="/must-read" class="sc-hmzhuo gIEnCr">Must Read</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-hmzhuo gIEnCr">Buy a Photo</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://findit.shieldsgazette.com/" class="sc-hmzhuo gIEnCr">Directory</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://local.shieldsgazette.com/" class="sc-hmzhuo gIEnCr">Local Guide</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-hmzhuo gIEnCr">Reader Shop</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Useful links</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/contact-us" class="sc-hmzhuo gIEnCr">Contact Us</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Advertise My Business</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=shieldsgazette.com&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hmzhuo gIEnCr">Advertise a Job</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=SGZ&amp;utm_source=shields-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Place your Ad</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.localsubsplus.co.uk/SEG" class="sc-hmzhuo gIEnCr">Subscribe</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-hmzhuo gIEnCr">Readers Charter</a></li></ul></div></nav></div><footer class="sc-fMiknA sc-dVhcbM eAWctV"><div class="sc-eqIVtm bwUaCL"><div class="sc-caSCKo fbWWSW"><a href="https://www.jpimedia.co.uk/" class="sc-cJSrbW iORNcc"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-ksYbfQ fhxwBQ"><span class="sc-hmzhuo sc-frDJqD sc-kvZOFW ezfDZr">©2019 JPIMedia Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-hmzhuo sc-frDJqD dKBnPK">Cookie Settings</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hmzhuo sc-frDJqD dKBnPK">Terms and Conditions</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/disclaimer/" class="sc-hmzhuo sc-frDJqD dKBnPK">Disclaimer</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hmzhuo sc-frDJqD dKBnPK">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jzJRlG wYjAV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gqjmRU cvSjOT"><div class="sc-ifAKCX dWkAnZ"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9">
      <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z"></path>
      <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z"></path>
    </svg>
  </a></div><div class="sc-EHOje kPqPMN"><div class="sc-VigVT jLGCNK"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-jTzLTM gJGbts">Sign in</span><span class="sc-fjdhpX dwPZhm">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-jTzLTM gJGbts">Edit Account</a><span class="ev-logout sc-jTzLTM gJGbts">Sign Out</span></ev-profile-when></ev-profile></div><div class="search-input sc-iwsKbI bMwMeP"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bZQynM oPqlp"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/education">Education</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/business">Business</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/health">Health</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/people">People</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/football">Football</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/sport/football/newcastle-united">Newcastle United</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/sport/football/sunderland-afc">Sunderland AFC</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu4.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu6.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li></ul></nav><div class="sc-htoDjs dPwuD"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/shieldsgazette" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/shieldsgazette" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-gZMcBi bIKjLW"><div class="sc-bdVaJa jMQodH"><div class="menu-newsletter sc-bwzfXH jNhwuW"><div class="sc-htpNat fGWGhE">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 842.1 167.9">
      <path fill="#222" d="M476.5 21.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8m-22-15h5.9c2.6 0 6.8.7 6.8 9.4 0 4.8-1.7 9.9-6.7 9.9h-6V5.9zm-6 24.3h12.7c9.7 0 12.2-9.1 12.2-15.4 0-5.6-2-14-11.9-14h-13v29.4zM429.6.8h-6.1v29.4h20.7v-5.3h-14.6V.8zm-11.8 0h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zm-27.4 0h-6.1v29.4h6.1V.8zM372.6 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8H355v29.4h6.1V17h11.5zm-46.2 4.1c0 3.6 1.8 9.8 12.6 9.8 2.6 0 11.6-.8 11.6-9.6 0-5.3-3.7-6.9-7.7-7.9l-7.2-1.8c-1.2-.3-3.1-.8-3.1-3.1 0-2.7 2.8-3.5 5.1-3.5 5.4 0 5.9 3.1 6 4.4h5.9c0-3.6-2.5-9.5-11.5-9.5-9.5 0-11.3 5.8-11.3 9 0 6.5 4.6 7.5 9.3 8.6l3.1.7c3.1.7 5.3 1.3 5.3 3.6 0 3.1-3.2 3.8-6.1 3.8-5.4 0-6.2-3.1-6.2-4.7h-5.8v.2zM310.9.8h-21.6v29.4h22.3V25h-16.3v-7.6h14.3v-5.2h-14.3V6h15.6V.8zM277.1 17v13.2h6.1V.8h-6.1v11.1h-11.5V.8h-6.1v29.4h6.1V17h11.5zM247.2 6h8.9V.8h-23.9V6h8.9v24.2h6.1V6z"></path>
      <path fill="#0069B3" d="M772.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.2 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.8 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM688.4 72.8c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zm-84.2 0c0-9.9 0-9.7 8.2-9.7h12.1c6.7 0 8.4.2 8.4-6.7 0-6.2-3.7-4.9-8.9-4.9h-12.9c-6.4 0-7.9.2-7.9-6.7v-17c0-3.5 1-9.2-4.2-9.2-4.2 0-6.7 5-8.4 8.2-7.2 12.6-19.6 21.5-32.9 27-2.7 1-7.9 3-7.9 6.7 0 4 7.9 2.7 11.1 2.7 2.5 0 5.4.7 5.9 3.2.5 2 .7 8.4.7 10.4v51.7c0 9.2 1.5 19.8 7.2 27.5 5 6.7 14.6 10.4 22.8 10.4 11.4 0 23.8-4.7 32.2-12.6 2-2 6.9-6.9 6.9-10.1 0-2-1.2-3.5-3-3.5-3.7 0-9.2 7.2-17.3 7.2-13.1 0-12.1-24.3-12.1-33.4V72.8zM475.3 86.2c-3.7 0-8.2.5-8.2-4 0-5.2 3.7-12.6 6.9-16.6 5-5.4 12.9-8.9 20.3-8.9 9.4 0 16.1 6.4 16.1 15.6 0 6.2-2.5 10.9-9.2 12.4-6.1 1.5-19.3 1.5-25.9 1.5m55.9 9.2c8.4 0 13.9-.2 13.9-9.4 0-10.6-6.9-19.8-15.3-26-10.4-7.9-24.5-11.6-37.4-11.6-33.9 0-67.3 22-67.3 57.4 0 35.1 30 60.6 64.9 60.6 14.9 0 29-4.2 41.1-12.4 3.7-2.2 12.9-8.9 12.9-13.9 0-2.2-1.7-3.7-3.7-3.7-5.9 0-13.9 12.9-32.7 12.9-26.7 0-42.8-23.8-42.8-47.8 0-6.9 2.5-6.2 8.7-6.2l57.7.1zM414.1 62c1.5-2 3.5-4.7 3.5-7.4 0-5.2-8.9-3.5-11.9-3.5h-63.6c-3.2 0-10.4.2-13.4-1.7-2-1.2-2.5-3.5-3-5.7s-1.2-4.5-4-4.5c-4.2 0-5.7 5.7-6.7 8.7l-6.9 20.8c-.7 2-1.7 4.7-1.7 6.9 0 2.5 1.2 4.2 3.7 4.2s5.4-3.7 6.9-5.4C328 61 344.1 61 359.7 60.7c.7 0 9.7-1 9.7 1.7 0 2-3.5 6.7-4.5 7.9l-55 80.9c-1.5 2.5-4.7 6.7-4.7 9.7 0 3.2 3.2 3.7 6.2 3.7 14.4 0 28.7-.5 43.6-.5 18.8 0 37.1.5 55.9.5 5.4 0 6.4-1.5 6.4-5.7l-.5-20.5c0-3.7.7-11.1-4.9-11.1-2.7 0-4.2 2.7-5 5.2-9.7 24-21.8 21.5-44.3 22-1 0-7.9.7-7.9-2 0-2 3.2-6.7 4.2-7.9L414.1 62zm-165.3 63.6c0 4.2-1 8.4-2.5 11.1-3.2 5.4-11.4 9.4-17.8 9.4-8.4 0-13.4-6.7-13.4-14.4 0-8.9 5.9-14.4 13.1-18.8 2.5-1.5 15.3-9.7 17.8-9.7 3.2 0 2.7 9.7 2.7 10.4l.1 12zm35.6-49.5c0-8.2-.5-15.8-8.4-20.8-8.7-5.2-21.5-6.9-31.7-6.9-16.1 0-32.9 3.7-46.3 13.1-5.9 4-16.8 15.1-16.8 23 0 4.2 4 5.7 7.7 5.7 5.9 0 15.1-2.7 20.3-5.4 6.7-2.7 8.2-6.2 10.6-12.1 3.2-7.4 8.9-15.6 17.8-15.6 12.9 0 11.1 17.3 11.1 25.7V91c0 .7-1 1-2.7 2.5-5.9 4.5-14.9 8.9-23.5 11.4-8.4 2.5-21.8 8.4-28.5 13.4-8.7 6.2-13.4 13.4-13.4 24 0 14.6 11.1 24.3 25.7 24.3 24.5 0 39.9-19.8 42.8-19.8 2.2 0 3.7 5 4.2 5.7 4 8.4 8.7 11.9 18.3 11.9 10.4 0 19.6-4.9 27.2-11.4 2.5-2 6.4-5.9 6.4-9.4 0-1.7-1.2-3.5-3.2-3.5s-4.5 2.2-5.9 3c-2.2 1.5-3.5 2.5-6.2 2.5-6.9 0-5.7-11.6-5.7-15.3V76.1h.2zm-167.3 60.1c0 4.5.2 13.1-2.5 16.8s-12.1 4.7-16.3 4.7c-38.9 0-53.5-39.1-53.5-72 0-15.8 3.7-33.9 12.6-47.3C66.6 25.1 81.2 16.2 98 16.2c34.2 0 31.9 29.5 43.8 29.5 3.7 0 5.7-2 5.7-5.7s-1-8.4-1.7-12.1c-2.2-14.6-.2-13.9-13.6-17.1C121 8 110.4 6 99 6 50.2 6 0 36.7 0 89.9c0 24 11.4 46.5 31.2 60.1 18.1 12.6 43.6 17.8 65.6 17.8 14.6 0 30.9-2.2 44.6-7.9 4.7-2.2 16.6-8.4 16.6-14.9 0-3.2-.5-6.4-.7-9.4l-1.2-22.5c-.5-11.1 1-12.9 11.4-15.1 3.5-.7 7.7-1.5 7.7-6.2 0-3.7-2.5-4.9-5.9-4.9l-9.9 1h-57.9c-4 0-9.9.2-9.9 5.7 0 4.2 3.5 5.2 6.9 5.2 5.7.2 12.4-.2 16.1 4.9 3.5 5 2.7 16.1 2.7 22v10.5h-.2z"></path>
    </svg>
  </div><h2 class="sc-bxivhb bFnPYl"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="sgjj_opt_in"><input type="hidden" name="source" readonly="" value="Shields Gazette in article"><input type="hidden" name="source_url" readonly="" value="/sport/football/sunderland-afc/latest-sunderland-afc-news/mk-dons-could-lose-star-striker-for-nothing-lincoln-city-make-first-singing-troubled-bury-favourites-dilemma-league-one-round-up-357454"><input type="hidden" name="source_website_category" readonly="" value="Sunderland AFC"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="b1113585-8152-4d08-b02f-36297f2cf760"><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Shields Gazette, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div><div class="sc-dnqmqq kiRvnw"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.83ebd87a88211c30619f.js"></script>
    
  
</body></html>